バージョンアップができない

お手数をおかけして申し訳ございません。
それぞれの症状をご確認の上、解決方法をお試しください。
セキュリティ対策ツールのバージョンについて
  • 光ネクスト / ライト の最新バージョンは Ver.11 、 サポート中の旧バージョンは、Ver.9 / 8 です。
  • 光プレミアム / v6アプリ の最新バージョンは Ver.26 、 サポート中の旧バージョンは、Ver.24 / 23 です。
なお、Ver.8 及び Ver.23 は、2017/3月末をもってサポート終了を予定しております。

手順

ご利用の回線を選択してください。

光ネクスト・光ライトをご利用のお客様へ
セキュリティ対策ツールのバージョンアップ時に、「EVC2001」、「EFC0201」、「EVC2003」といったエラー画面が表示される場合は、 サーバが混雑している可能性があります。しばらく時間をおいて再度お進めください。

現在サポート中の旧バージョンも、引き続きご利用いただけます。
以下の手順を参考に、セキュリティ対策ツールのメイン画面にて、動作状況とバージョンをご確認ください。
「システムは保護されています」 と表示されている場合、ご利用の端末は保護されていますので、 しばらく日数をおいてからバージョンアップをお試しください。
セキュリティ対策ツールのメイン画面が表示されない場合
「スタートアップツールを利用したバージョンアップ方法」 または 「セキュリティ申込・設定ツールを使用したバージョンアップ方法」 にて、 バージョンアップが行えなかった場合は、「旧バージョンを含めたセキュリティ対策ツールを削除して再インストールする手順」 をお試しください。
手順については、下記の関連情報をご参照ください。

また、セキュリティ対策ツールの再インストールにはお客さまID、アクセスキーが必要です。
お客さまID、アクセスキーについても下記の関連情報をご参照ください。
現在サポート中の旧バージョンも、引き続きご利用いただけます。
以下の手順を参考に、セキュリティ対策ツールのメイン画面にて、動作状況とバージョンをご確認ください。
「システムは保護されています」 と表示されている場合、ご利用の端末は保護されていますので、 しばらく日数をおいてからバージョンアップをお試しください。
セキュリティ対策ツールのメイン画面が表示されない場合
「スタートアップツールを利用したバージョンアップ方法」 または 「インストールツールを利用したバージョンアップ方法」 にて、 バージョンアップが行えなかった場合は、「旧バージョンを含めたセキュリティ対策ツールを削除して再インストールする手順」 をお試しください。
手順については、下記の関連情報をご参照ください。

また、セキュリティ対策ツールの再インストールにはシリアル番号が必要です。
シリアル番号についても下記の関連情報をご参照ください。
このページの情報は、参考になりましたか?
調べたい内容を探す
インストール関連
インストール
アンインストール
ダウンロード
動作要件
基本的な機能
ウイルス対策
Web脅威対策
保護者による使用制限
情報漏えい対策
プライバシー設定チェッカー
SNSプロテクション
トラブルシューティング
アップデートが出来ない
よくあるご質問