セキュリティ対策ツール for Android の Android OS 4.1 / 4.2 対応について

概要

平素より、NTT西日本のフレッツサービスをご利用いただきまして、誠にありがとうございます。

「フレッツ 光ネクスト」および「フレッツ 光ライト」 をご利用のお客さまへご提供しております、セキュリティ対策ツール for Android が、Android OS 4.1 / 4.2 に対応しましたのでお知らせします。

提供開始日

平成25年5月31日 ( 金 ) より

対象

【セキュリティ対策ツール対象バージョン】
■ Android 端末向け

【対象サービス】
フレッツ 光ネクスト フレッツ 光ライト

留意事項

  • マルチアカウント環境下での動作はサポート対象外です。
  • Nexus 7 に搭載している Chrome ブラウザーをシークレットモードで利用した場合、Web 脅威対策機能 / 有害サイト規制機能 をご利用できません。

このページの情報は、参考になりましたか?
調べたい内容を探す
インストール関連
インストール方法
再インストール方法
アンインストール方法
動作環境
基本的な機能
アプリの安全性チェック
Web脅威/ネットワーク対策
メッセンジャー対策
保護者による使用制限
端末の最適化
アプリの管理
迷惑着信対策
トラブルシューティング
アップデートが出来ない
よくあるご質問