調べたい内容を探す
インストール関連
インストール
アンインストール
ダウンロード
動作要件
基本的な機能
ウイルス対策
Web脅威対策
保護者による使用制限
情報漏えい対策
プライバシー設定チェッカー
SNSプロテクション
トラブルシューティング
アップデートが出来ない
よくあるご質問

セキュリティ対策ツールのバージョンアップに関するお知らせ

概要

平素よりNTT西日本のフレッツサービスをご利用いただきまして、誠にありがとうございます。
「フレッツ 光ネクスト」「フレッツ 光ライト」「フレッツ・光プレミアム」 および 「フレッツ・v6アプリ」 をご利用のお客さまへ、 基本機能として提供しております 「セキュリティ対策ツール」 のバージョンアップを実施していただけます。

対象

対象製品: セキュリティ対策ツール Ver.1 セキュリティ対策ツール Ver.2 セキュリティ対策ツール Ver.3 セキュリティ対策ツール Ver.5
セキュリティ対策ツール Ver.14 セキュリティ対策ツール Ver.15 セキュリティ対策ツール Ver.16 セキュリティ対策ツール Ver.17 セキュリティ対策ツール Ver.18 セキュリティ対策ツール Ver.20
対象サービス: フレッツ 光ネクスト フレッツ 光ライト フレッツ・光プレミアム フレッツ・v6アプリ

バージョンアップ方法

セキュリティ対策ツールのバージョンアップを行っていただく前に、
お客さまが現在ご利用のセキュリティ対策ツールのバージョンを確認する必要がございます。

最新のセキュリティ対策ツールのバージョンは Ver.6/Ver.21 となっております。
こちらより以前のバージョンをご利用の場合は、以下のボタンよりバージョンアップをお試し下さい。

【光ネクスト / 光ライト】 をご利用のお客様
セキュリティ対策ツール Ver.6 をご利用いただけるようになりました。
手順はこちら

【光プレミアム / v6アプリ】 をご利用のお客様
セキュリティ対策ツール Ver.21 をご利用いただけるようになりました。
手順はこちら
このページの情報は、参考になりましたか?