【光ネクスト】セキュリティ対策ツールのバージョンアップについて

はじめに

セキュリティ対策ツールのバージョンアップ操作が実施可能となります。
セキュリティ対策ツールのバージョンアップ操作の前に、スタートアップツールをバージョンアップしていただく必要がございます。

対象

対象製品: セキュリティ対策ツール Ver.1
対象サービス: フレッツ 光ネクスト

新バージョンのセキュリティ対策ツールのご利用上の動作環境は以下をご覧ください。

バージョンアップ方法


新しいセキュリティ対策ツールをご利用する上での注意事項

セキュリティ対策ツールのご利用にはパソコン1台(1つのOS)につき、1ライセンス(1シリアル番号)が必要です。

複数のパソコン端末でセキュリティ対策ツールをご利用されるには、「セキュリティ機能ライセンス・プラス」 のご契約が必要です。 大切なパソコンをウイルス等から守るためには、常に最新のパターンファイルに更新されている必要があり、端末1台につき、1ライセンスが必要となります。

セキュリティ機能 ライセンス・プラスについては、以下のページをご覧ください。
【フレッツ 光ネクスト】「セキュリティ機能ライセンス・プラス」について
このページの情報は、参考になりましたか?
調べたい内容を探す
インストール関連
インストール
アンインストール
ダウンロード
動作要件
基本的な機能
ウイルス対策
Web脅威対策
保護者による使用制限
情報漏えい対策
プライバシー設定チェッカー
SNSプロテクション
トラブルシューティング
アップデートができない
よくあるご質問