セキュリティ対策ツールのバージョンアップに関するお知らせ

概要

平素よりNTT西日本のフレッツサービスをご利用いただきまして、誠にありがとうございます。
「フレッツ 光ネクスト」および「フレッツ 光ライト」をご利用のお客さまへ、基本機能として提供しております 「セキュリティ対策ツール」のバージョンアップを実施していただけます。

バージョンアップ開始日

平成24年4月16日(月)より

対象

対象製品: セキュリティ対策ツール Ver.1 セキュリティ対策ツール Ver.2 セキュリティ対策ツール Ver.3
対象サービス: フレッツ 光ネクスト フレッツ・光ライト

バージョンアップ方法

お使いのスタートアップツールの [お知らせ] ボタンをクリックし、画面の指示に従ってバージョンアップを実施してください。
スタートアップツールをご利用の方 こちら の手順をごらんください。
スタートアップツールをご利用ではない方 こちら の手順をごらんください。

バージョンアップ確認方法

スタートアップツールの [ヘルプ]ボタン → [バージョン情報] を選択してください。
インストール済みのバージョンが確認できます。
このページの情報は、参考になりましたか?
調べたい内容を探す
インストール関連
インストール
アンインストール
ダウンロード
動作要件
基本的な機能
ウイルス対策
Web脅威対策
保護者による使用制限
情報漏えい対策
プライバシー設定チェッカー
SNSプロテクション
トラブルシューティング
アップデートができない
よくあるご質問