セキュリティツールバーのFirefox対応バージョン追加のお知らせ

概要

平素よりNTT西日本のフレッツサービスをご利用いただきまして、誠にありがとうございます。

「フレッツ 光ネクスト」および「フレッツ 光ライト」、「フレッツ・光プレミアム」および「フレッツ・v6アプリ」をご利用のお客様へご提供しております、 セキュリティ対策ツールのセキュリティツールバーのアップデートが以下の日時より可能となりますのでお知らせいたします。
※アップデート後は、パソコンの再起動が必要となる場合があります。

対象

対象製品: セキュリティ対策ツール Ver.5
セキュリティ対策ツール Ver.20
対象サービス: フレッツ 光ネクスト フレッツ 光ライト フレッツ・光プレミアム フレッツ・v6アプリ

実施日

実施日
2012年6月28日(木)

更新内容

  • [セキュリティ対策ツールメイン画面] → [?](ヘルプ) → [バージョン情報] を
    クリックすると手動アップデートが行われます。

更新内容

  • セキュリティツールバーのFirefox対応バージョン追加

更新確認方法

FireFoxのメニューバーより、[ツール] - [アドオン] - [拡張機能] - [セキュリティツールバー] のバージョンをご確認いただき、 バージョンが【5.11.2107】であれば、最新版適応済です。
このページの情報は、参考になりましたか?
調べたい内容を探す
インストール関連
インストール
アンインストール
ダウンロード
動作要件
基本的な機能
ウイルス対策
Web脅威対策
保護者による使用制限
情報漏えい対策
プライバシー設定チェッカー
SNSプロテクション
トラブルシューティング
アップデートができない
よくあるご質問