インターネットバンキング利用者の金融情報の入力を求める不正画面を表示するウイルスの検出対応について

対象

対象製品: セキュリティ対策ツール Ver.3 セキュリティ対策ツール Ver.5
セキュリティ対策ツール Ver.18 セキュリティ対策ツール Ver.20
対象サービス: フレッツ 光ネクスト フレッツ 光ライト フレッツ・光プレミアム フレッツ・v6アプリ
※誠に勝手ながら、セキュリティ対策ツール Ver.2、Ver.17 は、
平成24年8月31日をもちまして、サポートサービスを終了しております。

概要

インターネットバンキング利用者の金融情報の入力を求める不正画面を表示する攻撃が確認されており、現在多くの報道がなされております。 このウイルスは暗証番号などの金融情報の入力を求める不正な画面を表示するとみられます。

対応状況

最新のパターンファイルでは現在報道されている金融機関を狙ったウイルスに対応しております。
パターンファイルのアップデートを実施いただきますようお願いいたします。

手動でのアップデート方法

  • セキュリティ対策ツール Ver.5 / Ver.20 をご利用のお客様
    [セキュリティ対策ツール メイン画面] → 右上の 「?」 をクリックし、[バージョン情報] をクリック
  • セキュリティ対策ツール Ver.3 / Ver.18 をご利用のお客様
    [セキュリティ対策ツール メイン画面] → [アップデート開始] をクリック
このページの情報は、参考になりましたか?
調べたい内容を探す
インストール関連
インストール
アンインストール
ダウンロード
動作要件
基本的な機能
ウイルス対策
Web脅威対策
保護者による使用制限
情報漏えい対策
プライバシー設定チェッカー
SNSプロテクション
トラブルシューティング
アップデートができない
よくあるご質問