セキュリティ対策ツール Ver.3、Ver.18 サポートサービス終了のお知らせ

はじめに

お客様にご利用いただいております 「セキュリティ対策ツール Ver.3」 および「セキュリティ対策ツール Ver.18」は、 誠に勝手ながら、 平成25年9月30日をもちましてソフトウェアのサポートサービスを終了させていただくこととなりました。

つきましては、最新のセキュリティ対策ツールへの移行 (バージョンアップ) をお願いします。
何卒ご理解を賜りますようお願い申し上げます。

対象

対象製品: セキュリティ対策ツール Ver.3
セキュリティ対策ツール Ver.18
対象サービス: フレッツ 光ネクスト フレッツ 光ライト フレッツ・光プレミアム フレッツ・v6アプリ

概要



  • サポート終了について
    NTT西日本では、増加するコンピュータウイルスへの対応、機能や使いやすさの向上などを目的とし、製品のバージョンアップを行っております。 このため新バージョンのご提供に伴い、然るべき期間を持ちまして、旧バージョンのサポートを随時終了させていただいております。
    今後ともNTT西日本フレッツサービスをご愛顧くださいますよう、よろしくお願い申し上げます。

サポート終了日

  • 平成25年9月30日
    ソフトウェアサポートサービスの終了

バージョン確認方法

セキュリティ対策ツールのバージョン確認方法につきましては、以下のサポート情報をご参考の上、確認ください。

バージョンアップ方法

Ver.2 / Ver.17 をご利用の場合は、下記より動作環境をご確認の上、セキュリティ対策ツールのバージョンアップを行っていただきますようお願いいたします。
ご注意
誠に勝手ながら、「 フレッツ ・ 光プレミアム 」 、「 フレッツ ・ v 6 アプリ 」版のセキュリティ対策ツールにつきましては、サービスの提供を終了しております。
このページの情報は、参考になりましたか?