セキュリティ対策ツール 脆弱性対応について

はじめに

平素より、NTT西日本のフレッツサービスをご利用いただきまして、誠にありがとうございます。

このたび、セキュリティ対策ツールにおいて脆弱性が発見されました。
この脆弱性により、攻撃者がディレクトリジャンクションを悪用し権限を昇格させ、DoS攻撃が実行される可能性があります。

2021年9月22日現在、弊社では本脆弱性を利用した攻撃を確認しておりません。

お手数ではございますが、この脆弱性に対する修正プログラムをご用意しましたので、下記内容を参照し適用をお願いします。

対象

対象製品: セキュリティ対策ツール Ver.13セキュリティ対策ツール Ver.14セキュリティ対策ツール Ver.15
対象サービス: フレッツ 光ネクスト フレッツ 光ライト ( コラボ光も含む )

対応方法

修正プログラムの適用手順
  1. 以下のリンクより修正プログラムをダウンロードします。
    修正モジュール( Ver.15)

    修正モジュール( Ver.14)

    修正モジュール( Ver.13)

    ※セキュリティ対策ツールのバージョンによって修正モジュールが異なります。

  2. 修正モジュールを実行します。
  3. 最新版にアップデートをするかどうか選択するメッセージが表示されたら、「はい」をクリックします。
  4. アップデートが完了したことを示すメッセージが表示されたら、「OK」をクリックします。
  5. コンピュータを再起動します。
上記操作にて、修正プログラムの適用は完了となります。

ご不明な点がございましたら、お問い合わせフォームもあわせてご利用ください。
お問い合わせフォーム
このページの情報は、参考になりましたか?